xam.android.freestar_applovin_adapter 9.11.6.1

There is a newer version of this package available.
See the version list below for details.
Install-Package xam.android.freestar_applovin_adapter -Version 9.11.6.1
dotnet add package xam.android.freestar_applovin_adapter --version 9.11.6.1
<PackageReference Include="xam.android.freestar_applovin_adapter" Version="9.11.6.1" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add xam.android.freestar_applovin_adapter --version 9.11.6.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: xam.android.freestar_applovin_adapter, 9.11.6.1"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install xam.android.freestar_applovin_adapter as a Cake Addin
#addin nuget:?package=xam.android.freestar_applovin_adapter&version=9.11.6.1

// Install xam.android.freestar_applovin_adapter as a Cake Tool
#tool nuget:?package=xam.android.freestar_applovin_adapter&version=9.11.6.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

FreeStar Ads Mediation SDK - AppLovin Adapter

Product Versions
MonoAndroid monoandroid90
Compatible target framework(s)
Additional computed target framework(s)
Learn more about Target Frameworks and .NET Standard.
  • MonoAndroid 9.0

    • No dependencies.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
9.11.6.2 330 4/29/2020
9.11.6.1 290 4/9/2020
9.11.4.5 268 3/25/2020

new features and performance improvements