TwilioFluent.TwiML 1.0.0.7

.NET Framework
There is a newer version of this package available.
See the version list below for details.
dotnet add package TwilioFluent.TwiML --version 1.0.0.7
NuGet\Install-Package TwilioFluent.TwiML -Version 1.0.0.7
This command is intended to be used within the Package Manager Console in Visual Studio, as it uses the NuGet module's version of Install-Package.
<PackageReference Include="TwilioFluent.TwiML" Version="1.0.0.7" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add TwilioFluent.TwiML --version 1.0.0.7
#r "nuget: TwilioFluent.TwiML, 1.0.0.7"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install TwilioFluent.TwiML as a Cake Addin
#addin nuget:?package=TwilioFluent.TwiML&version=1.0.0.7

// Install TwilioFluent.TwiML as a Cake Tool
#tool nuget:?package=TwilioFluent.TwiML&version=1.0.0.7

A helper library that makes generating valid TwilML responses and handling Twilio requests incredibly easy.

Product Versions
.NET Framework net net40-client
Compatible target framework(s)
Additional computed target framework(s)
Learn more about Target Frameworks and .NET Standard.

NuGet packages (1)

Showing the top 1 NuGet packages that depend on TwilioFluent.TwiML:

Package Downloads
TwilioFluent.Mvc3

An MVC3 helper library that makes generating valid TwilML responses and handling Twilio requests incredibly easy.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
1.0.1 23,517 1/18/2012
1.0.0.7 1,319 11/29/2011
1.0.0.6 2,319 8/9/2011