Xam.Plugins.DanmakuFlameMaster 1.0.5

dotnet add package Xam.Plugins.DanmakuFlameMaster --version 1.0.5
NuGet\Install-Package Xam.Plugins.DanmakuFlameMaster -Version 1.0.5
This command is intended to be used within the Package Manager Console in Visual Studio, as it uses the NuGet module's version of Install-Package.
<PackageReference Include="Xam.Plugins.DanmakuFlameMaster" Version="1.0.5" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Xam.Plugins.DanmakuFlameMaster --version 1.0.5
#r "nuget: Xam.Plugins.DanmakuFlameMaster, 1.0.5"
#r directive can be used in F# Interactive and Polyglot Notebooks. Copy this into the interactive tool or source code of the script to reference the package.
// Install Xam.Plugins.DanmakuFlameMaster as a Cake Addin
#addin nuget:?package=Xam.Plugins.DanmakuFlameMaster&version=1.0.5

// Install Xam.Plugins.DanmakuFlameMaster as a Cake Tool
#tool nuget:?package=Xam.Plugins.DanmakuFlameMaster&version=1.0.5

DanmakuFlameMaster binding lib for xamarin.android

Product Compatible and additional computed target framework versions.
.NET net6.0-android was computed.  net7.0-android was computed.  net8.0-android was computed. 
MonoAndroid monoandroid is compatible. 
Compatible target framework(s)
Included target framework(s) (in package)
Learn more about Target Frameworks and .NET Standard.
  • MonoAndroid 0.0

    • No dependencies.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
1.0.5 513 9/10/2020
1.0.4 441 9/8/2020
1.0.3 430 9/8/2020
1.0.2 384 9/8/2020
1.0.1 398 9/2/2020
1.0.0 401 9/2/2020

修改Data方法使用DataStream代替