OxyPlot.Silverlight 2.0.0-unstable0956

This is a prerelease version of OxyPlot.Silverlight.
dotnet add package OxyPlot.Silverlight --version 2.0.0-unstable0956
NuGet\Install-Package OxyPlot.Silverlight -Version 2.0.0-unstable0956
This command is intended to be used within the Package Manager Console in Visual Studio, as it uses the NuGet module's version of Install-Package.
<PackageReference Include="OxyPlot.Silverlight" Version="2.0.0-unstable0956" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add OxyPlot.Silverlight --version 2.0.0-unstable0956
#r "nuget: OxyPlot.Silverlight, 2.0.0-unstable0956"
#r directive can be used in F# Interactive and Polyglot Notebooks. Copy this into the interactive tool or source code of the script to reference the package.
// Install OxyPlot.Silverlight as a Cake Addin
#addin nuget:?package=OxyPlot.Silverlight&version=2.0.0-unstable0956&prerelease

// Install OxyPlot.Silverlight as a Cake Tool
#tool nuget:?package=OxyPlot.Silverlight&version=2.0.0-unstable0956&prerelease

OxyPlot is a plotting library for .NET. This package targets Silverlight 5 applications.

Product Compatible and additional computed target framework versions.
Silverlight sl5 is compatible. 
Compatible target framework(s)
Additional computed target framework(s)
Learn more about Target Frameworks and .NET Standard.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
2.0.0-unstable0956 960 1/8/2017
2.0.0-unstable0952 843 1/7/2017
1.0.0 2,027 9/11/2016