Indice.AspNetCore.Identity.AdminUI 5.0.9

There is a newer version of this package available.
See the version list below for details.
dotnet add package Indice.AspNetCore.Identity.AdminUI --version 5.0.9                
NuGet\Install-Package Indice.AspNetCore.Identity.AdminUI -Version 5.0.9                
This command is intended to be used within the Package Manager Console in Visual Studio, as it uses the NuGet module's version of Install-Package.
<PackageReference Include="Indice.AspNetCore.Identity.AdminUI" Version="5.0.9" />                
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Indice.AspNetCore.Identity.AdminUI --version 5.0.9                
#r "nuget: Indice.AspNetCore.Identity.AdminUI, 5.0.9"                
#r directive can be used in F# Interactive and Polyglot Notebooks. Copy this into the interactive tool or source code of the script to reference the package.
// Install Indice.AspNetCore.Identity.AdminUI as a Cake Addin
#addin nuget:?package=Indice.AspNetCore.Identity.AdminUI&version=5.0.9

// Install Indice.AspNetCore.Identity.AdminUI as a Cake Tool
#tool nuget:?package=Indice.AspNetCore.Identity.AdminUI&version=5.0.9                

Indice.AspNetCore.Identity.AdminUI Class Library

Product Compatible and additional computed target framework versions.
.NET net5.0 is compatible.  net5.0-windows was computed.  net6.0 was computed.  net6.0-android was computed.  net6.0-ios was computed.  net6.0-maccatalyst was computed.  net6.0-macos was computed.  net6.0-tvos was computed.  net6.0-windows was computed.  net7.0 was computed.  net7.0-android was computed.  net7.0-ios was computed.  net7.0-maccatalyst was computed.  net7.0-macos was computed.  net7.0-tvos was computed.  net7.0-windows was computed.  net8.0 was computed.  net8.0-android was computed.  net8.0-browser was computed.  net8.0-ios was computed.  net8.0-maccatalyst was computed.  net8.0-macos was computed.  net8.0-tvos was computed.  net8.0-windows was computed. 
.NET Core netcoreapp3.1 is compatible. 
Compatible target framework(s)
Included target framework(s) (in package)
Learn more about Target Frameworks and .NET Standard.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
6.10.0 528 2/8/2023
6.9.0 351 2/6/2023
6.8.0 344 2/3/2023
6.7.0 345 2/2/2023
6.6.0 366 1/30/2023
6.5.0 384 1/24/2023
6.4.10 395 1/20/2023
6.4.0 385 12/22/2022
6.0.5 631 10/3/2022
6.0.4 465 10/3/2022
6.0.3 519 8/12/2022
6.0.2 700 3/18/2022
6.0.1 551 3/18/2022
6.0.0 535 2/25/2022
5.2.10 522 2/21/2022
5.2.9 563 2/10/2022
5.2.8 500 2/10/2022
5.2.7 523 2/10/2022
5.2.6 519 1/28/2022
5.2.5 511 1/28/2022
5.2.4 519 1/25/2022
5.2.3 541 1/14/2022
5.2.2 547 11/30/2021
5.2.1 416 11/29/2021
5.2.0 3,548 11/25/2021
5.2.0-beta-01 2,709 11/25/2021
5.0.9 614 6/4/2021
5.0.8 460 5/28/2021
5.0.7 445 5/28/2021
5.0.6 463 5/24/2021
5.0.5 498 5/21/2021
5.0.5-beta-01 338 5/16/2021
5.0.4 611 4/19/2021
5.0.3 484 4/7/2021
5.0.2 519 4/2/2021
5.0.1 536 3/23/2021
5.0.0 502 3/11/2021
5.0.0-beta-02 325 3/10/2021
5.0.0-beta-01 275 3/10/2021
4.0.3 485 3/5/2021
4.0.2 513 2/23/2021
4.0.1 458 2/21/2021
4.0.0 482 2/17/2021

Add metrics.