FluentMediator 0.0.1

FluentMediator

There is a newer version of this package available.
See the version list below for details.
Install-Package FluentMediator -Version 0.0.1
dotnet add package FluentMediator --version 0.0.1
<PackageReference Include="FluentMediator" Version="0.0.1" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add FluentMediator --version 0.0.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: FluentMediator, 0.0.1"
For F# scripts that support #r syntax, copy this into the source code to reference the package.

NuGet packages (1)

Showing the top 1 NuGet packages that depend on FluentMediator:

Package Downloads
FluentMediator.Microsoft.Extensions.DependencyInjection
Microsoft Extensions for FluentMediator.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
0.4.7 11,109 2/4/2020
0.4.6 2,971 11/6/2019
0.4.5 445 10/21/2019
0.4.2 209 10/20/2019
0.4.1 198 10/20/2019
0.3.2 208 10/19/2019
0.3.1 206 10/19/2019
0.0.1 215 10/10/2019
Show less