Fluent.Architecture.EntityFramework.MySQL 2.0.2.2-beta04

This is a prerelease version of Fluent.Architecture.EntityFramework.MySQL.
There is a newer prerelease version of this package available.
See the version list below for details.
dotnet add package Fluent.Architecture.EntityFramework.MySQL --version 2.0.2.2-beta04
NuGet\Install-Package Fluent.Architecture.EntityFramework.MySQL -Version 2.0.2.2-beta04
This command is intended to be used within the Package Manager Console in Visual Studio, as it uses the NuGet module's version of Install-Package.
<PackageReference Include="Fluent.Architecture.EntityFramework.MySQL" Version="2.0.2.2-beta04" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Fluent.Architecture.EntityFramework.MySQL --version 2.0.2.2-beta04
#r "nuget: Fluent.Architecture.EntityFramework.MySQL, 2.0.2.2-beta04"
#r directive can be used in F# Interactive and Polyglot Notebooks. Copy this into the interactive tool or source code of the script to reference the package.
// Install Fluent.Architecture.EntityFramework.MySQL as a Cake Addin
#addin nuget:?package=Fluent.Architecture.EntityFramework.MySQL&version=2.0.2.2-beta04&prerelease

// Install Fluent.Architecture.EntityFramework.MySQL as a Cake Tool
#tool nuget:?package=Fluent.Architecture.EntityFramework.MySQL&version=2.0.2.2-beta04&prerelease

Package Description

Product Compatible and additional computed target framework versions.
.NET net5.0 was computed.  net5.0-windows was computed.  net6.0 was computed.  net6.0-android was computed.  net6.0-ios was computed.  net6.0-maccatalyst was computed.  net6.0-macos was computed.  net6.0-tvos was computed.  net6.0-windows was computed.  net7.0 was computed.  net7.0-android was computed.  net7.0-ios was computed.  net7.0-maccatalyst was computed.  net7.0-macos was computed.  net7.0-tvos was computed.  net7.0-windows was computed.  net8.0 was computed.  net8.0-android was computed.  net8.0-browser was computed.  net8.0-ios was computed.  net8.0-maccatalyst was computed.  net8.0-macos was computed.  net8.0-tvos was computed.  net8.0-windows was computed. 
.NET Core netcoreapp2.2 is compatible.  netcoreapp3.0 was computed.  netcoreapp3.1 is compatible. 
Compatible target framework(s)
Included target framework(s) (in package)
Learn more about Target Frameworks and .NET Standard.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
2.0.3.2-beta07 396 2/7/2020
2.0.3.2-beta06 338 1/29/2020
2.0.3.2-beta05 393 1/17/2020
2.0.3.2-beta01 355 12/23/2019
2.0.3.1-beta02 352 12/18/2019
2.0.3.1-beta01 364 12/18/2019
2.0.2.2-beta13 350 12/18/2019
2.0.2.2-beta12 340 12/13/2019
2.0.2.2-beta04 355 12/9/2019
2.0.2.1 655 12/6/2019
2.0.2.1-beta02 324 12/3/2019
2.0.2.1-beta01 332 12/3/2019
2.0.1.8-beta07 334 12/3/2019
2.0.1.7 556 12/2/2019
2.0.1.7-beta21 329 11/27/2019
2.0.1.7-beta20 339 11/27/2019
2.0.1.7-beta19 332 11/27/2019
2.0.1.6 522 11/5/2019
2.0.1.5 524 11/4/2019
2.0.1.4 543 10/31/2019