Wapps.TOCrop 0.1.3

Requires NuGet 2.8.3 or higher.

Install-Package Wapps.TOCrop -Version 0.1.3
dotnet add package Wapps.TOCrop --version 0.1.3
<PackageReference Include="Wapps.TOCrop" Version="0.1.3" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Wapps.TOCrop --version 0.1.3
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: Wapps.TOCrop, 0.1.3"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install Wapps.TOCrop as a Cake Addin
#addin nuget:?package=Wapps.TOCrop&version=0.1.3

// Install Wapps.TOCrop as a Cake Tool
#tool nuget:?package=Wapps.TOCrop&version=0.1.3
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Photo Editor with copping, rotate, zoom and more for Xamarin.iOS

Product Versions
Xamarin.iOS xamarinios10
Compatible target framework(s)
Additional computed target framework(s)
Learn more about Target Frameworks and .NET Standard.

This package has no dependencies.

NuGet packages (1)

Showing the top 1 NuGet packages that depend on Wapps.TOCrop:

Package Downloads
Plugin.ImageCropper

Crop Photos Plugin for Xamarin.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
0.1.3 8,201 8/7/2019
0.1.2 50,162 6/24/2016
0.1.1 1,739 6/21/2016
0.1.0 1,073 6/20/2016