VL.IO.Midi 1.0.3

.NET Framework 4.7.2
Install-Package VL.IO.Midi -Version 1.0.3
dotnet add package VL.IO.Midi --version 1.0.3
<PackageReference Include="VL.IO.Midi" Version="1.0.3" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add VL.IO.Midi --version 1.0.3
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: VL.IO.Midi, 1.0.3"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install VL.IO.Midi as a Cake Addin
#addin nuget:?package=VL.IO.Midi&version=1.0.3

// Install VL.IO.Midi as a Cake Tool
#tool nuget:?package=VL.IO.Midi&version=1.0.3
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Midi nodes for VL

Product Versions
.NET Framework net472 net48
Compatible target framework(s)
Additional computed target framework(s)
Learn more about Target Frameworks and .NET Standard.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
1.0.3 338 5/10/2021
1.0.2 260 12/13/2020
1.0.1 208 12/13/2020
1.0.0 195 12/3/2020
0.0.1-alpha 178 12/2/2020