ProtractorTestAdapter 1.0.0.13

First protractor adapter. In order for the adapter to work, you need to install protractor on the machine where the tests will execute

Install-Package ProtractorTestAdapter -Version 1.0.0.13
dotnet add package ProtractorTestAdapter --version 1.0.0.13
<PackageReference Include="ProtractorTestAdapter" Version="1.0.0.13" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add ProtractorTestAdapter --version 1.0.0.13
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.0.0.13 27,799 1/5/2016
1.0.0.12 523 1/5/2016
1.0.0.11 491 1/5/2016
1.0.0.10 468 1/4/2016
1.0.0.9 470 1/4/2016
1.0.0.8 478 1/4/2016
1.0.0.7 507 12/31/2015
1.0.0.6 492 12/30/2015
1.0.0.5 495 12/30/2015
1.0.0.4 488 12/29/2015
1.0.0.3 470 12/29/2015
1.0.0.2 794 12/29/2015