PPWCode.Vernacular.Exceptions.IV 1.0.0

The PPWCode Vernacular Exception library version IV.

Install-Package PPWCode.Vernacular.Exceptions.IV -Version 1.0.0
dotnet add package PPWCode.Vernacular.Exceptions.IV --version 1.0.0
<PackageReference Include="PPWCode.Vernacular.Exceptions.IV" Version="1.0.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add PPWCode.Vernacular.Exceptions.IV --version 1.0.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

1.0.0 Initial release

  • .NETStandard 2.0

    • No dependencies.

NuGet packages (3)

Showing the top 3 NuGet packages that depend on PPWCode.Vernacular.Exceptions.IV:

Package Downloads
PPWCode.Vernacular.Semantics.IV
The PPWCode Vernacular Semantics library version IV.
PPWCode.API.Core
The PPWCode API.Core library
PPWCode.Vernacular.Persistence.IV
The PPWCode Vernacular Persistence library version IV.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.0.0 94 11/16/2020