MonoGame.Extended.Content.Pipeline 3.8.0

dotnet add package MonoGame.Extended.Content.Pipeline --version 3.8.0
NuGet\Install-Package MonoGame.Extended.Content.Pipeline -Version 3.8.0
This command is intended to be used within the Package Manager Console in Visual Studio, as it uses the NuGet module's version of Install-Package.
<PackageReference Include="MonoGame.Extended.Content.Pipeline" Version="3.8.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add MonoGame.Extended.Content.Pipeline --version 3.8.0
#r "nuget: MonoGame.Extended.Content.Pipeline, 3.8.0"
#r directive can be used in F# Interactive and Polyglot Notebooks. Copy this into the interactive tool or source code of the script to reference the package.
// Install MonoGame.Extended.Content.Pipeline as a Cake Addin
#addin nuget:?package=MonoGame.Extended.Content.Pipeline&version=3.8.0

// Install MonoGame.Extended.Content.Pipeline as a Cake Tool
#tool nuget:?package=MonoGame.Extended.Content.Pipeline&version=3.8.0

Content Pipeline importers and processors to make MonoGame more awesome.

Product Compatible and additional computed target framework versions.
.NET net5.0 was computed.  net5.0-windows was computed.  net6.0 was computed.  net6.0-android was computed.  net6.0-ios was computed.  net6.0-maccatalyst was computed.  net6.0-macos was computed.  net6.0-tvos was computed.  net6.0-windows was computed.  net7.0 was computed.  net7.0-android was computed.  net7.0-ios was computed.  net7.0-maccatalyst was computed.  net7.0-macos was computed.  net7.0-tvos was computed.  net7.0-windows was computed.  net8.0 was computed.  net8.0-android was computed.  net8.0-browser was computed.  net8.0-ios was computed.  net8.0-maccatalyst was computed.  net8.0-macos was computed.  net8.0-tvos was computed.  net8.0-windows was computed. 
.NET Core netcoreapp3.1 is compatible. 
Compatible target framework(s)
Included target framework(s) (in package)
Learn more about Target Frameworks and .NET Standard.

NuGet packages (1)

Showing the top 1 NuGet packages that depend on MonoGame.Extended.Content.Pipeline:

Package Downloads
MonoDreams

A code-first and data-driven opensource 2D game engine powered by MonoGame

GitHub repositories (3)

Showing the top 3 popular GitHub repositories that depend on MonoGame.Extended.Content.Pipeline:

Repository Stars
egordorichev/BurningKnight
Top-down roguelike about goblins, lamps and magic
blish-hud/Blish-HUD
A Guild Wars 2 overlay with extreme extensibility through compiled modules.
lofcz/SimplexRpgEngine
Modular game engine built with MonoGame, with GMS2-like workflow and advanced level editor
Version Downloads Last updated
3.8.0 25,897 8/29/2020
3.7.0 5,564 8/18/2019
3.6.0-beta0001 1,286 2/4/2019
1.1.0 14,085 5/23/2018
1.0.617 4,470 12/11/2017
0.6.602 2,763 10/19/2017
0.6.568 3,837 6/12/2017
0.6.377 3,468 3/22/2017