Manisero.YouShallNotPass 0.0.16

Structured validation library.

Install-Package Manisero.YouShallNotPass -Version 0.0.16
dotnet add package Manisero.YouShallNotPass --version 0.0.16
<PackageReference Include="Manisero.YouShallNotPass" Version="0.0.16" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Manisero.YouShallNotPass --version 0.0.16
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Dependencies

This package has no dependencies.

NuGet packages (1)

Showing the top 1 NuGet packages that depend on Manisero.YouShallNotPass:

Package Downloads
Manisero.YouShallNotPass.ErrorMessages
Error messages and error formatting for YouShallNotPass.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
0.0.16 528 12/11/2017
0.0.15 488 12/7/2017
0.0.14 403 12/3/2017
0.0.12 385 12/2/2017
0.0.11 401 12/2/2017
0.0.10 393 12/2/2017
0.0.9 410 12/1/2017
0.0.8 377 12/1/2017
0.0.7 380 11/30/2017
0.0.6 388 11/26/2017
0.0.5 384 11/26/2017
0.0.4 393 11/26/2017
0.0.2 379 11/25/2017
0.0.1 393 11/21/2017
0.0.0 381 11/21/2017