FirstQuad.SPA.Ajax 1.0.6444.16829

Extensions for jQuery.ajax. Module "notifier" is to be defined to display errors and warnings

Install-Package FirstQuad.SPA.Ajax -Version 1.0.6444.16829
dotnet add package FirstQuad.SPA.Ajax --version 1.0.6444.16829
<PackageReference Include="FirstQuad.SPA.Ajax" Version="1.0.6444.16829" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add FirstQuad.SPA.Ajax --version 1.0.6444.16829
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: FirstQuad.SPA.Ajax, 1.0.6444.16829"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install FirstQuad.SPA.Ajax as a Cake Addin
#addin nuget:?package=FirstQuad.SPA.Ajax&version=1.0.6444.16829

// Install FirstQuad.SPA.Ajax as a Cake Tool
#tool nuget:?package=FirstQuad.SPA.Ajax&version=1.0.6444.16829
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

Initial version via nuget

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.0.6444.16829 629 8/23/2017
1.0.6353.25821 516 5/24/2017
1.0.6353.25616 498 5/24/2017
1.0.6318.23396 530 4/19/2017
1.0.6234.19493 591 1/25/2017
1.0.6227.32394 541 1/17/2017
1.0.6227.31298 548 1/17/2017
1.0.6227.29805 540 1/17/2017
1.0.6227 529 1/17/2017