Egorozh.ColorPicker.WPF.Dialog.MahApps 2.4.3.2

.NET 5.0 .NET Core 3.0 .NET Framework 4.7
Install-Package Egorozh.ColorPicker.WPF.Dialog.MahApps -Version 2.4.3.2
dotnet add package Egorozh.ColorPicker.WPF.Dialog.MahApps --version 2.4.3.2
<PackageReference Include="Egorozh.ColorPicker.WPF.Dialog.MahApps" Version="2.4.3.2" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Egorozh.ColorPicker.WPF.Dialog.MahApps --version 2.4.3.2
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: Egorozh.ColorPicker.WPF.Dialog.MahApps, 2.4.3.2"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install Egorozh.ColorPicker.WPF.Dialog.MahApps as a Cake Addin
#addin nuget:?package=Egorozh.ColorPicker.WPF.Dialog.MahApps&version=2.4.3.2

// Install Egorozh.ColorPicker.WPF.Dialog.MahApps as a Cake Tool
#tool nuget:?package=Egorozh.ColorPicker.WPF.Dialog.MahApps&version=2.4.3.2
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

ColorPicker dialog for MahApps

Product Versions
.NET net5.0 net5.0-windows net5.0-windows7.0 net6.0 net6.0-android net6.0-ios net6.0-maccatalyst net6.0-macos net6.0-tvos net6.0-windows
.NET Core netcoreapp3.0 netcoreapp3.1
.NET Framework net47 net471 net472 net48
Compatible target framework(s)
Additional computed target framework(s)
Learn more about Target Frameworks and .NET Standard.

NuGet packages (1)

Showing the top 1 NuGet packages that depend on Egorozh.ColorPicker.WPF.Dialog.MahApps:

Package Downloads
Ariadna.WPF

WPF UI Framework

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
2.4.3.2 507 12/20/2020