VIA.Umi 1.3.0

There is a newer version of this package available.
See the version list below for details.

Requires NuGet 2.8.1 or higher.

Install-Package VIA.Umi -Version 1.3.0
dotnet add package VIA.Umi --version 1.3.0
<PackageReference Include="VIA.Umi" Version="1.3.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add VIA.Umi --version 1.3.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: VIA.Umi, 1.3.0"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install VIA.Umi as a Cake Addin
#addin nuget:?package=VIA.Umi&version=1.3.0

// Install VIA.Umi as a Cake Tool
#tool nuget:?package=VIA.Umi&version=1.3.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

v1.3 release.

NuGet packages (2)

Showing the top 2 NuGet packages that depend on VIA.Umi:

Package Downloads
VIA.Umi.Android

v1.5.0 release.

VIA.Umi.iOS

v1.5.0 release.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
1.5.0 106 8/26/2021
1.4.2 304 7/22/2021
1.3.0 259 1/21/2021
1.2.0 249 1/14/2021
1.0.7.2 170 1/5/2021
1.0.7 274 12/1/2020
1.0.4 541 12/1/2020
1.0.3 193 12/1/2020
1.0.2 193 12/1/2020
1.0.1 179 11/30/2020
1.0.0 191 11/30/2020

[1.3.0.0]
       - Maneuver Status updates
       - Maneuver json
       - Android 9.0 compat