UriBuilder.Fluent 1.5.2

Package Description

Install-Package UriBuilder.Fluent -Version 1.5.2
dotnet add package UriBuilder.Fluent --version 1.5.2
<PackageReference Include="UriBuilder.Fluent" Version="1.5.2" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add UriBuilder.Fluent --version 1.5.2
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

  • .NETFramework 4.0

    • No dependencies.
  • .NETFramework 4.5

    • No dependencies.
  • .NETStandard 1.1

  • .NETStandard 2.0

    • No dependencies.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.5.2 44,072 4/14/2018
1.5.1 3,643 10/20/2017
1.5.0 571 10/20/2017
1.4.0 985 7/5/2017
1.3.0 802 1/30/2017
1.2.0 482 12/13/2016
1.1.2 519 12/13/2016
1.1.1 436 12/6/2016
1.1.0 437 11/12/2016
1.0.4 439 11/9/2016
1.0.3 410 11/9/2016
1.0.2 399 11/9/2016
1.0.1 460 11/9/2016
1.0.0 428 11/9/2016