StorytellerRunner 1.2.5

.NET Core 1.0 .NET Framework 4.6
Install-Package StorytellerRunner -Version 1.2.5
dotnet add package StorytellerRunner --version 1.2.5
<PackageReference Include="StorytellerRunner" Version="1.2.5" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add StorytellerRunner --version 1.2.5
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: StorytellerRunner, 1.2.5"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install StorytellerRunner as a Cake Addin
#addin nuget:?package=StorytellerRunner&version=1.2.5

// Install StorytellerRunner as a Cake Tool
#tool nuget:?package=StorytellerRunner&version=1.2.5
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Storyteller Project Runner and Editor

Product Versions
.NET net5.0 net5.0-windows net6.0 net6.0-android net6.0-ios net6.0-maccatalyst net6.0-macos net6.0-tvos net6.0-windows
.NET Core netcoreapp1.0 netcoreapp1.1 netcoreapp2.0 netcoreapp2.1 netcoreapp2.2 netcoreapp3.0 netcoreapp3.1
.NET Framework net46 net461 net462 net463 net47 net471 net472 net48
Compatible target framework(s)
Additional computed target framework(s)
Learn more about Target Frameworks and .NET Standard.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
1.2.5 2,057 9/15/2017
1.2.4 1,410 6/15/2017
1.2.3 1,033 6/15/2017
1.2.2 1,045 6/15/2017
1.2.0 1,712 6/14/2017
1.1.2 1,513 5/18/2017
1.1.2-alpha-571 810 4/21/2017
1.1.1 2,657 3/23/2017
1.1.0 1,065 3/13/2017
1.0.0 1,004 2/15/2017
1.0.0-alpha-467 745 1/24/2017
1.0.0-alpha-463 915 1/20/2017
1.0.0-alpha-441 834 12/20/2016