Retyped.stripe-v2 2.0.6733

Stripe V2 (stripe-v2) binding library for Bridge.NET projects.

Requires NuGet 2.5 or higher.

Install-Package Retyped.stripe-v2 -Version 2.0.6733
dotnet add package Retyped.stripe-v2 --version 2.0.6733
<PackageReference Include="Retyped.stripe-v2" Version="2.0.6733" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Retyped.stripe-v2 --version 2.0.6733
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

NuGet packages (1)

Showing the top 1 NuGet packages that depend on Retyped.stripe-v2:

Package Downloads
Retyped.stripe-checkout
Stripe Checkout (stripe-checkout) binding library for Bridge.NET projects.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
2.0.6733 372 6/9/2018
2.0.6685 453 4/21/2018