PushoverNetStandard 0.0.1.37

Install-Package PushoverNetStandard -Version 0.0.1.37
dotnet add package PushoverNetStandard --version 0.0.1.37
<PackageReference Include="PushoverNetStandard" Version="0.0.1.37" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add PushoverNetStandard --version 0.0.1.37
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: PushoverNetStandard, 0.0.1.37"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install PushoverNetStandard as a Cake Addin
#addin nuget:?package=PushoverNetStandard&version=0.0.1.37

// Install PushoverNetStandard as a Cake Tool
#tool nuget:?package=PushoverNetStandard&version=0.0.1.37
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Simple Pushover API client targeting NetStandard

There are no supported framework assets in this package.

Learn more about Target Frameworks and .NET Standard.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
0.0.1.37 635 8/5/2019
0.0.1.36 298 8/5/2019
0.0.1.35 309 8/5/2019
0.0.1.33 314 8/5/2019
0.0.1.31 438 11/17/2018
0.0.1.30 638 8/1/2017
0.0.1.29 608 8/1/2017
0.0.1.28 590 8/1/2017
0.0.1.27 564 8/1/2017

Ongoing