Perceptive.Document.Filters.x86 11.0.0.1338

Perceptive Document Filters modules.

Requires NuGet 2.5 or higher.

Install-Package Perceptive.Document.Filters.x86 -Version 11.0.0.1338
dotnet add package Perceptive.Document.Filters.x86 --version 11.0.0.1338
<PackageReference Include="Perceptive.Document.Filters.x86" Version="11.0.0.1338" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Perceptive.Document.Filters.x86 --version 11.0.0.1338
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Dependencies

This package has no dependencies.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
11.0.0.1338 537 10/3/2017
11.0.0.297 403 9/14/2017
10.7.0.133777 460 9/19/2017
10.7.0.123734 434 8/14/2017
10.7.0.113692 435 7/6/2017
10.7.0.103644 746 6/5/2017
10.7.0.93502 451 5/4/2017
10.7.0.83453 523 4/3/2017
10.7.0.73421 480 2/27/2017
10.7.0.63297 586 1/31/2017
10.7.0.53135 632 12/28/2016
10.7.0.42979 497 12/2/2016
10.7.0.32788 583 11/8/2016
10.7.0.22694 487 10/5/2016
10.7.0.12625 931 9/1/2016
10.7.0.2483 492 8/3/2016