MyBatis.DataMapper 4.0.0

Additional Details

已弃用

The owner has unlisted this package. This could mean that the package is deprecated, has security vulnerabilities or shouldn't be used anymore.
Install-Package MyBatis.DataMapper -Version 4.0.0
dotnet add package MyBatis.DataMapper --version 4.0.0
<PackageReference Include="MyBatis.DataMapper" Version="4.0.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add MyBatis.DataMapper --version 4.0.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: MyBatis.DataMapper, 4.0.0"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install MyBatis.DataMapper as a Cake Addin
#addin nuget:?package=MyBatis.DataMapper&version=4.0.0

// Install MyBatis.DataMapper as a Cake Tool
#tool nuget:?package=MyBatis.DataMapper&version=4.0.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

MyBatis.DataMapper

NuGet packages (1)

Showing the top 1 NuGet packages that depend on MyBatis.DataMapper:

Package Downloads
Best.EntLib.Database.MyBatis

Best.EntLib.Database.MyBatis lib

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated