MomentDatepicker 1.2.0

The owner has unlisted this package. This could mean that the package is deprecated, has security vulnerabilities or shouldn't be used anymore.
Install-Package MomentDatepicker -Version 1.2.0
dotnet add package MomentDatepicker --version 1.2.0
<PackageReference Include="MomentDatepicker" Version="1.2.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add MomentDatepicker --version 1.2.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: MomentDatepicker, 1.2.0"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install MomentDatepicker as a Cake Addin
#addin nuget:?package=MomentDatepicker&version=1.2.0

// Install MomentDatepicker as a Cake Tool
#tool nuget:?package=MomentDatepicker&version=1.2.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

A JavaScript Datepicker that takes advantage of twitter-bootstrap and moment.js. Ready for TypeScript and Knockout

NuGet packages (2)

Showing the top 2 NuGet packages that depend on MomentDatepicker:

Package Downloads
kscDependencies

Packages I use often.

CMS.Web

Description

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated

Remove dependencies restriction and fix nuspec file