MetaLinq 1.0.11

Library for serializing, modifying and deserializing LINQ Expressions

Install-Package MetaLinq -Version 1.0.11
dotnet add package MetaLinq --version 1.0.11
<PackageReference Include="MetaLinq" Version="1.0.11" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add MetaLinq --version 1.0.11
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Dependencies

This package has no dependencies.

NuGet packages (1)

Showing the top 1 NuGet packages that depend on MetaLinq:

Package Downloads
Furysoft.IQuery
Interface and class for generating dynamic queries

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.0.11 4,287 6/11/2016
1.0.10 680 5/18/2016
1.0.9 670 5/18/2016
1.0.8 910 8/5/2015
1.0.7 688 8/5/2015
1.0.5 675 8/4/2015
1.0.4 680 8/4/2015