LY.SmsDriver 2.0.2.1

Install-Package LY.SmsDriver -Version 2.0.2.1
dotnet add package LY.SmsDriver --version 2.0.2.1
<PackageReference Include="LY.SmsDriver" Version="2.0.2.1" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add LY.SmsDriver --version 2.0.2.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: LY.SmsDriver, 2.0.2.1"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install LY.SmsDriver as a Cake Addin
#addin nuget:?package=LY.SmsDriver&version=2.0.2.1

// Install LY.SmsDriver as a Cake Tool
#tool nuget:?package=LY.SmsDriver&version=2.0.2.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

短信发送驱动程序

There are no supported framework assets in this package.

Learn more about Target Frameworks and .NET Standard.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
2.0.2.1 821 2/10/2018
2.0.2 681 2/10/2018
2.0.1.9 630 11/25/2017
2.0.1.8 614 11/1/2017
2.0.1.7 619 11/1/2017
2.0.1.6 671 6/7/2017
2.0.0.3 675 4/24/2017
2.0.0.2 645 4/21/2017
2.0.0.1 662 4/21/2017
1.0.0.2 735 6/20/2016
1.0.0.1 711 6/14/2016