FluentHttpClient.Entity 3.1.0-dev4

This is a prerelease version of FluentHttpClient.Entity.
Install-Package FluentHttpClient.Entity -Version 3.1.0-dev4
dotnet add package FluentHttpClient.Entity --version 3.1.0-dev4
<PackageReference Include="FluentHttpClient.Entity" Version="3.1.0-dev4" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add FluentHttpClient.Entity --version 3.1.0-dev4
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: FluentHttpClient.Entity, 3.1.0-dev4"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install FluentHttpClient.Entity as a Cake Addin
#addin nuget:?package=FluentHttpClient.Entity&version=3.1.0-dev4&prerelease

// Install FluentHttpClient.Entity as a Cake Tool
#tool nuget:?package=FluentHttpClient.Entity&version=3.1.0-dev4&prerelease
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Package Description

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
3.1.0-dev4 295 3/14/2019
3.1.0-dev3 276 3/14/2019
3.1.0-dev2 268 3/13/2019
3.1.0-dev1 275 3/13/2019
3.0.0-dev3 260 3/12/2019
3.0.0-dev2 273 3/12/2019
3.0.0-dev1 296 3/11/2019