Fable.Dap.Context 0.8.1

Dap Context on fable

Install-Package Fable.Dap.Context -Version 0.8.1
dotnet add package Fable.Dap.Context --version 0.8.1
<PackageReference Include="Fable.Dap.Context" Version="0.8.1" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Fable.Dap.Context --version 0.8.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

Update with FAKE 1.16.1 and Paket 5.216.0
Support DotNet Core 3.0

NuGet packages (1)

Showing the top 1 NuGet packages that depend on Fable.Dap.Context:

Package Downloads
Fable.Dap.Platform
Dap Platform on Fable, elmish actor runtime

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
0.8.1 452 10/2/2019
0.8.0 312 8/16/2019
0.7.1 175 8/1/2019
0.7.0 511 5/1/2019
0.6.7 295 4/24/2019
0.6.6 287 4/23/2019
0.6.5 311 4/23/2019
0.6.4 315 4/23/2019
0.6.3 351 4/18/2019
0.6.2 238 3/17/2019
0.6.1 313 3/11/2019
0.6.0 362 2/17/2019