Cats.CertificateTransparency 1.3.0

.NET Standard 2.1
Install-Package Cats.CertificateTransparency -Version 1.3.0
dotnet add package Cats.CertificateTransparency --version 1.3.0
<PackageReference Include="Cats.CertificateTransparency" Version="1.3.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Cats.CertificateTransparency --version 1.3.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: Cats.CertificateTransparency, 1.3.0"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install Cats.CertificateTransparency as a Cake Addin
#addin nuget:?package=Cats.CertificateTransparency&version=1.3.0

// Install Cats.CertificateTransparency as a Cake Tool
#tool nuget:?package=Cats.CertificateTransparency&version=1.3.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Certificate Transparency aims to remedy certificate-based threats by making the issuance and existence of SSL certificates open to scrutiny by domain owners, CAs, and domain users.

Product Versions
.NET net5.0 net5.0-windows net6.0 net6.0-android net6.0-ios net6.0-maccatalyst net6.0-macos net6.0-tvos net6.0-windows
.NET Core netcoreapp3.0 netcoreapp3.1
.NET Standard netstandard2.1
MonoAndroid monoandroid monoandroid10.0
MonoMac monomac
MonoTouch monotouch
Tizen tizen60
Xamarin.iOS xamarinios
Xamarin.Mac xamarinmac
Xamarin.TVOS xamarintvos
Xamarin.WatchOS xamarinwatchos
Compatible target framework(s)
Additional computed target framework(s)
Learn more about Target Frameworks and .NET Standard.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
1.3.0 308 11/11/2021
1.2.0 176 10/18/2021
1.1.0 1,086 3/2/2021
1.0.0 155 1/16/2021
0.0.1-pre 549 12/2/2020

- Updated dependencies
- Linker safe