CData.Quandl 17.0.6556

Enables you to use standard drivers to connect to Quandl objects.

There is a newer version of this package available.
See the version list below for details.
Install-Package CData.Quandl -Version 17.0.6556
dotnet add package CData.Quandl --version 17.0.6556
<PackageReference Include="CData.Quandl" Version="17.0.6556" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add CData.Quandl --version 17.0.6556
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: CData.Quandl, 17.0.6556"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install CData.Quandl as a Cake Addin
#addin nuget:?package=CData.Quandl&version=17.0.6556

// Install CData.Quandl as a Cake Tool
#tool nuget:?package=CData.Quandl&version=17.0.6556
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Dependencies

This package has no dependencies.

NuGet packages (1)

Showing the top 1 NuGet packages that depend on CData.Quandl:

Package Downloads
CData.Quandl.EntityFrameworkCore
Enables you to use standard drivers to connect to Quandl objects.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
21.0.7807 88 6/3/2021
20.0.7654 111 1/4/2021
20.0.7587 160 10/16/2020
20.0.7503 199 7/27/2020
19.0.7354 632 2/20/2020
19.0.7285 252 12/13/2019
19.0.7156 292 8/6/2019
19.0.7045 339 4/24/2019
18.0.6883 411 11/8/2018
18.0.6817 452 9/7/2018
18.0.6705 531 5/17/2018
17.0.6634 534 3/2/2018
17.0.6556 630 12/14/2017
17.0.6428 593 9/11/2017
16.0.6375 590 6/16/2017
16.0.6348 578 6/2/2017
Show less