CDP4RequirementsVerification-CE 0.9.0

CDP4 Class Library that provides requirement verification

Install-Package CDP4RequirementsVerification-CE -Version 0.9.0
dotnet add package CDP4RequirementsVerification-CE --version 0.9.0
<PackageReference Include="CDP4RequirementsVerification-CE" Version="0.9.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add CDP4RequirementsVerification-CE --version 0.9.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: CDP4RequirementsVerification-CE, 0.9.0"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install CDP4RequirementsVerification-CE as a Cake Addin
#addin nuget:?package=CDP4RequirementsVerification-CE&version=0.9.0

// Install CDP4RequirementsVerification-CE as a Cake Tool
#tool nuget:?package=CDP4RequirementsVerification-CE&version=0.9.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

[Update] to CDP4Common 7.4.0

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
0.9.0 47 7/8/2021
0.8.0 165 5/18/2021
0.6.1 371 2/3/2021
0.5.1 82 1/28/2021
0.5.0 514 11/5/2020
0.4.0 345 9/28/2020
0.3.0 658 6/10/2020
0.2.0-rc02 512 3/21/2020
0.2.0-rc01 210 3/19/2020
0.1.0 293 12/20/2019