Bridge.WebGL 1.23.0

WebGL installation into Bridge.NET projects.

Requires NuGet 2.5 or higher.

Install-Package Bridge.WebGL -Version 1.23.0
dotnet add package Bridge.WebGL --version 1.23.0
<PackageReference Include="Bridge.WebGL" Version="1.23.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Bridge.WebGL --version 1.23.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.23.0 617 10/28/2019
1.22.0 608 6/17/2019
1.21.0 230 6/3/2019
1.20.0 308 3/12/2019
1.19.0 359 12/26/2018
1.18.0 353 11/26/2018
1.17.0 385 10/8/2018
1.16.0 338 8/29/2018
1.15.0 595 7/12/2018
1.14.0 415 6/1/2018
1.13.0 561 4/21/2018
1.13.0-bridge17-0-0-beta 392 4/15/2018
1.12.0 407 2/19/2018
1.11.0 443 1/22/2018
1.10.0 465 12/22/2017
1.9.0 431 11/8/2017
1.8.4 535 8/1/2017
1.8.3 657 1/27/2017
1.8.2 576 9/12/2016
1.8.1 719 6/8/2016
1.8.0 496 5/3/2016
1.7.2 818 12/2/2015
1.7.1 520 11/25/2015
1.7.0 489 11/23/2015
1.6.1 607 9/22/2015
1.6.0 560 9/21/2015
1.5.0 534 8/17/2015
1.4.0 543 7/14/2015
1.3.0 554 6/23/2015
1.2.0 530 5/27/2015
1.1.0 589 5/5/2015
1.0.0 524 4/27/2015