Anarchy-wrapper 0.7.0.2

.NET Framework 4.7
There is a newer version of this package available.
See the version list below for details.
dotnet add package Anarchy-wrapper --version 0.7.0.2
NuGet\Install-Package Anarchy-wrapper -Version 0.7.0.2
This command is intended to be used within the Package Manager Console in Visual Studio, as it uses the NuGet module's version of Install-Package.
<PackageReference Include="Anarchy-wrapper" Version="0.7.0.2" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Anarchy-wrapper --version 0.7.0.2
#r "nuget: Anarchy-wrapper, 0.7.0.2"
#r directive can be used in F# Interactive and Polyglot Notebooks. Copy this into the interactive tool or source code of the script to reference the package.
// Install Anarchy-wrapper as a Cake Addin
#addin nuget:?package=Anarchy-wrapper&version=0.7.0.2

// Install Anarchy-wrapper as a Cake Tool
#tool nuget:?package=Anarchy-wrapper&version=0.7.0.2

A Discord API wrapper that supports selfbots.

Product Versions
.NET Framework net47 net471 net472 net48 net481
Compatible target framework(s)
Additional computed target framework(s)
Learn more about Target Frameworks and .NET Standard.

NuGet packages (1)

Showing the top 1 NuGet packages that depend on Anarchy-wrapper:

Package Downloads
Anarchy.Puppeteer

Anarchy Puppeteer extension that functions as a TLS Fingerprinting bypass

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
0.8.3 105,131 9/25/2022
0.8.1.2 1,756 2/15/2022
0.8.1.1 1,388 7/24/2021
0.8.1 681 6/19/2021
0.8.0.1 1,874 10/25/2020
0.8.0 563 10/21/2020
0.7.2 1,211 7/7/2020
0.7.1.2 655 6/27/2020
0.7.1 495 6/24/2020
0.7.0.4 398 6/20/2020
0.7.0.3 389 6/20/2020
0.7.0.2 424 6/18/2020
0.7.0.1 388 6/15/2020
0.7.0 433 6/15/2020
0.6.5.1 605 3/10/2020
0.6.3.1 662 10/5/2019
0.6.3 558 10/4/2019