AdvanceFramework1 20171023.1.0

Advance Framework Practice by BDO Canada LLP IT Solution practice

Requires NuGet 2.8 or higher.

Install-Package AdvanceFramework1 -Version 20171023.1.0
dotnet add package AdvanceFramework1 --version 20171023.1.0
<PackageReference Include="AdvanceFramework1" Version="20171023.1.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add AdvanceFramework1 --version 20171023.1.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Unary Expression Support

Unary Expression Support

Release Notes

Andrey asked to make some changes

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
20171023.1.0 622 10/23/2017
20171020.3.0 474 10/20/2017
20171020.2.0 465 10/20/2017
20171020.1.0 484 10/20/2017
20171013.1.0 463 10/13/2017
20171010.2.0 488 10/10/2017
20171010.1.0 463 10/10/2017
20171005.3.0 476 10/5/2017
20171005.2.0 500 10/5/2017
20170610.2.0 503 6/12/2017
1.0.3 647 7/4/2017
1.0.2 470 6/10/2017